UPDATE : Speedport Hybrid

Also, leider kam und kommt es doch zu Problemen mit dem Anschluss.

Es gibt teilweise massiven Paketverlust zu verzeichnen zwischen 20% und 60% – das ist extrem.
Seltsamerweise bzw. zum Glück reißen bestehende SSH-Verbindungen dennoch nicht ab – in dem Fall zwei Fliegen mit einer Klappe – denn zum Einen hab ich vom generellen Verbindungsabbrüchen bei SSH und Hybrid gelesen und zum Anderen kann man bei der Packetloss-Rate ja durchaus davon ausgehen.

Des Weiteren ist die Bandbreite zwar erhöht, dennoch nicht bei dem Erwarteten. Aktuell etwas mehr als 16,3MBit down und 7,8 MBit up.

Am Dienstag installiere ich eine LTE-Richtantenne, mal sehen, ob und wie viel Verbesserung sie/das bringt.

 

UPDATE2 – 27. April 2016:
Auch mit externer Antenne und weiteren Tests bestätigt sich leider, dass der Paketverlust weiterhin zwischen 5 und 10% beträgt.
In der Zwischenzeit hat ein T-Com Techniker sich der Sache angenommen. Für Herrn D.H. muss ich ein außerordentliches Lob aussprechen, da ich solch einen Einsatz von der Telekom (leider) nicht gewohnt bin. Herr H. ist extrem engagiert und selbst auch sehr daran interessiert, den/die Fehler einzugrenzen und zu beheben. Zu allererst wurden im Haus die Leitungen geprüft, Verbesserungen durchgeführt und eine T-Com-Abschlussdose gesetzt, dann weiter zum nächsten Punkt, dann zum übernächsten , dann zum KVZ. Dort hat er eine andere Leitung auf den Anschluss geschaltet und in der Vermittlungsstelle umgelegt.
Weiter Messungen meinerseiits zeigen allerdings keine Besserung – ich vermute, das Bonding und/oder die internen NICs im Hybridrouter funktionieren nicht korrekt. Der Paletverlust bleibt bei knapp 10%, auch bei Abschaltung der LTE Funktion.

 

UPDATE3 – 03. Mai 2016
Nach Rücksprache mit Hr. H wird der Router testweise entfernt und die Leitung wird mit einem Speedport W921 getestet – natütlich ohne LTE-Funktion. Nach Anpassung aller Einstellungen,und Endgeräte habe ich bisher 10 Tests mit 1000 PING-Paketen an den T-Com-DNS-Server gesendet und – siehe da – (bisher) 0% Paketverlust!
Meine Annahme bzgl. unausgereifter und/oder defekter Routerhardware ist also durchaus denkbar.
Über den Tag hinweg werden hier weitere Tests durchgeführt. Bisher sieht es also danach aus, als dass der Hybridtarif außerordentlich gekündigt werden muss und wieder auf reine Kupfertechnologie gesetzt wird.

 

 

Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.

Schließen